0
Vote

Bad name for ReflectionHelper and no codedocumentation

description

Summary says it all :-)
 
ReflectionHelperTest shoul be named ReflectorTest

comments

wrote Sep 1, 2010 at 7:34 AM

Resolved with changeset 476.

bjarke wrote Sep 1, 2010 at 7:35 AM

Ready for review :-)

wrote Sep 1, 2010 at 10:51 AM

wrote Jan 22, 2013 at 7:12 PM