Bad name for ReflectionHelper and no codedocumentation

Summary says it all :-)   ReflectionHelperTest shoul be named ReflectorTest

Id #56 | Release: None | Updated: Jan 22, 2013 at 7:12 PM by ilbrando | Created: Aug 31, 2010 at 6:06 PM by ilbrando

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items